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September 8th Presentation @ 6:00 P.M. 
 

How to use on-line communities 
 

In these days of having to stay close to 
home and not have large gatherings, one 
can get rather lonely and out of touch.    
 
Fortunately, there are ways to share time 
with your friends and meet new ones while 
staying at home. 
 
PPCUG President Steve Rosenstein will 
present the September program about how 
to use on-line communities.  
 
While email, Facebook and Twitter are 
well known to most of us, there are many 
other ways to communicate. 
 
Steve will tell us how the most popular and 
lesser-known web sites work. 

Monday, September 7, 2020 

mailto:www.PPCUGinc.com
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Join the Club! 
Anyone interested to attend the general meeting or any of 
the SIG meetings as a guest will be charged $3.00 per per-
son for any or all meetings in that month. Afterwards, you 
are encouraged to become a member of the Plateau PC 
Users Group.  Our Club cannot exist without you, the 
members.  
  
Membership Dues  
Note: Due to the limitations of COVID-19, our annual 
dues have been reduced effective 8/12/2020.  Our annual 
dues are now payable July 1st. of each fiscal year.   
Reduced annual 2020 - 2021 dues are $15 per single per-
son / $20 per family.  Persons/families joining  
during the fiscal year have dues payable as follows: 
 

 
 
 

 
BOARD OF DIRECTORS DISCLAIMER 

All members of the Plateau PC Users Group are willing 
to help one another in the area of advice and tutorial in-
struction over the phone.  If you should require more in-
volved services or instruction, we have a few members 
who are very knowledgeable in several areas.  As a re-
sponsible  
consumer, it is up to you to discuss, before retaining a 
member, any and ALL charges for repair services and 
time consuming tutorial activities. 
 
It is not the desire of this Board of Directors to set fees 
for individuals for services rendered, nor the responsibil-
ity to intervene between members who enter into a con-
tract among themselves. 
 
The GAZETTE is published using the following:  Mi-
crosoft Word, Microsoft Publisher, and Microsoft Win-
dows.  The Gazette is the monthly newsletter of the Plat-
eau PC Users Group, Inc. 
 
DISCLAIMER:  No warranty, express or implied, is 
made by the PPCUG, the Gazette editorial staff or its 
contributing editors.  This extends to all losses incidental 
or consequential from the use or non-use of any infor-
mation in any issue of the Gazette. 
 
All images used in the newsletter, website, blogs, class 
materials or handouts (“media”)  are obtained from a “free 
use” source, preferably images that have been released as 
“CCO Public Domain”. 

 
2020-2021 PPCUG, Inc. Board Members 

 Join In 
July - 
Sept 

Oct - 
Dec 

Jan - 
Mar 

Apr - 
June 

Single $15 $15 $12 $6 

Family $20 $20 $15 $7 

President Steve Rosenstein (931) 742-0151 

Vice-President/  
Compliance  

Jim Buxton (931) 456-6009  

Treasurer John Krueger (931) 707-3677 

Acting Secretary Richard Del Frate (931) 456-2251 

Past President Carl Nordeen  (931) 456-5597 

Membership John Krueger (931) 707-3677 

Publicity Mary Anne Nordeen  (931) 456-5597 

Gazette Editor Gordon Botting (931) 456-2184 

APCUG Rep  Steve Rosenstein (931) 742-0151 

Equipment  
Custodian 

 Bob Willis (931) 456-6511 

Webmaster Alan Baker  (931) 239-0877 

   

Directors at Large 

Gordon Botting Richard Del Frate Barbara Duncan 

Charlie Merrick Bob Willis  

   

Printed by, Business Equipment Clinic 
539 West Ave. Suite 101  Crossville TN 38557 
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The next General Meeting of the 
PLATEAU PC USERS GROUP 

Tuesday, October 13, 2020  
Note: Winter Hours 3:00 P.M. 

 

 

** Visit the PPCUG Website ** 
At: www.PPCUGinc.com. 

 
Read all about our club activities and scheduled monthly meetings, also current and past issues of the  Gazette 
Newsletter. Links also to the Meeting Handouts on past presentations. 
 

Send your comments and suggestions to the PPCUG Webmaster, Alan Baker 
jackal33980@gmail.com  (931) 239-0877 

Cool Tips & Sites 
 

Web Browsing Tricks 

Jump to address bar:  
There are a number of ways to jump right to the address bar from anywhere in browser. 
Pressing Ctrl + L, F6, and Alt + D all accomplish this goal. 
 
Automatically add www. and .com to a URL You can shave off a couple of seconds  
typing in a URL by simply click Ctrl + Enter after you type the name of the site. 
 
 Need .net instead of .com? Press Ctrl + Shift + Enter instead. 
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How to Make a Flyer in Microsoft Word 

ByBen Stockton 

s other uses that you might not be aware of. One of which is the 
ability to create flyers. Here’s how. 
While Microsoft Word is better known as a word processor, built to write lines and lines of text, it has other 
uses that you might not be aware of. 
For instance, if you’re looking to make flyers, you can do this in Word. There are plenty of document  
templates available, allowing you create the perfect flyer with minimal fuss. 
If you want to make a flyer in Microsoft Word, here’s what you’ll need to do. 

How to Create a Flyer in Microsoft Word 
The easiest way to make a flyer in Microsoft Word is to use one of the ready-made templates that are  
included in Word itself. 
You can find these templates from the main launch screen which opens when you launch Word itself. If 
you’re already working on a file, click the File tab on the ribbon bar to access this menu. 
 

 
 
From the File tab, click the New option in the left-hand menu. 
 

 
 
In the Search for online templates box, type Flyers to search for flyer templates, then hit 
the Enter key on your keyboard. 
 

 

(Continued on page 5) 
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A selection of different flyer templates will become visible. You can click on any of these to find out more 
about the template and the options it comes with. 
 

 
 
When you’ve found a template you like the look of, click the Create button. This will download the  
template and open it as a new document. 
Congratulations! You’ve just created your first flyer in Microsoft Word. From here, you can begin editing 
the contents of the template to fit your needs. 

How to Edit a Flyer in Microsoft Word 
You’ve got the basic template, now you need the content. To begin editing your flyer, you’ll need to work 
within the confines of the template itself. 
To change any of the placeholder text, you first need to click it using your mouse. It should show a semi-
transparent highlight when this has been done correctly. 
 

 
 
With your text box selected, you can begin typing. Any text you add or edit will appear on your flyer. 
 

 
 

(Continued from page 4) 
 

(Continued on page 6) 
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Repeat this for any (or all) of the text you’re looking to change. If there are any sections you want to  
delete, highlight it and hit the Delete or Backspace keys on your keyboard to remove it. 
 
If you want to change a picture on your template, right-click on the image to bring up the context menu. 
 

 
 

Hover over to enter the Change Picture menu. From there, you can select one of the available options to 
replace your image. These include: 

 From a File lets you choose any file on your computer to replace the image. 

 From Stock Images allows you to search Word’s collection of stock images to find something 
suitable. 

 For online images, the From Online Sources option lets you choose from a collection of online 
pictures powered by Bing. 

 From Icons launches the same window as From Online Sources, but automatically switches to 
the Icons tab which includes symbols, emojis, and more. 

 From Clipboard to paste a saved image from your clipboard into your Word document. 
 

 
 
Once you’ve found the image that you want t0 use, click on it, then hit the Insert option. 
It will then be added to your flyer. You can use the white dots around the outside of your image to resize 
your image to fit your flyer template. 
 

 
 
Once you’re happy with your template, you can save it or print it to export it elsewhere. If you’re not  
happy with the results, you can always choose a different template to try out instead. 
 

(Continued from page 5) 
 



Gazette September 2020    www.PPCUGinc.com                                                Page 7  

How to Split or Merge Table Cells in Microsoft Word 

ByBen Stockton 

f you’re looking to manipulate your tables in Microsoft Word, 
you may want to split or merge cells together. Here’s how. 

 
Microsoft Word is a great application for creating standard text documents, but it’s also very useful for other 
types of data, such as those presented in a table. 
It’s a very easy process to create tables in Microsoft Word, but you may need to customize them. 
Thankfully, Word allows you to do this by merging and splitting table cells, letting you build your tables 
any way you want. 
If you want to split or merge tables in Microsoft Word, here’s what you’ll need to know. 

Why Merge Cells in Word? 
When you create a table in Word, it’ll have the same number of rows in every column, and the same number 
of columns in every row. 
You may want to have a single row that is the full width of your table at the top to use as the title of your 
table. Alternatively, you may want other combinations of rows and columns that you can’t create using the 
default table settings. 
The simplest way to do this is to merge cells together. For example, in a 3×3 table, you can merge the three 
cells in the top row to make one full-width row, with a 2×3 grid beneath it. 
 

 

Once you know how to merge cells, it allows you to get a lot more creative when creating tables in Word. 

Why Split Cells in Word? 
The most obvious reason to split cells in Word is to undo any merging you have done previously, but you 
can split any existing cell into two. 
 
If you no longer wish to have a single full-width cell at the top of your table, for example, then you could 
split those cells back up again. If you want to add one extra column to a single row of your table, you can 
split one of the cells in that row to do so. 
 
Splitting cells allows you to play around with the design of your table until you’ve got it exactly how you 
want it. 

(Continued on page 8) 
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How to Merge Cells in Word 
Merging cells in Word is fairly simple to do, and there are a few ways you can do it. 

Using the Merge Cells Button 
To use the Merge Cells button, first find or create the table that you want to edit, then highlight those 
cells. 
These cells must be adjacent, but you can select multiple cells both horizontally and vertically.  
 

 

In the Layout menu, click the Merge Cells button. 

 

 

The cells you selected will now be merged together. 
 

 
 

Using the Context Menu 
You can also merge cells using the context menu, which appears when you right-click your table. 
To do this, select the cells you want to merge, then right-click them once they’re highlighted. From the 
context menu that appears, click the Merge Cells option. 

(Continued from page 7) 
 

(Continued on page 9) 



Gazette September 2020    www.PPCUGinc.com                                                Page 9  

 

 

As with the method above, your cells will now appear merged after selecting this option. 

How to Split Cells in a Microsoft Word Table 
To split cells, you again have two options. You can use either method—both will split your table cells  
successfully. 

Using the Split Cells Button 
To use the Split Cells button on the ribbon bar, you’ll first need to select the cell (or merged cells) you 
wish to split. 
Once your cells are selected, click the Split Cells button in the Layout tab of the main ribbon bar. 
 

 

This will bring up a dialog box, giving you further options to choose from. 
Enter the values for the number of rows and columns that you want to split the cell (or cells) into, and then 
click OK to confirm your choice. 
 

 
 
Your cells will now be split using the values you selected in the Split Cells dialog box. 

(Continued from page 8) 

(Continued on page 10) 
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Using the Context Menu 
As with cell merging, you can also split cells by right-clicking your cells and using the context menu that 
appears. 
 
To do this, you’ll need to first select your cell or cells, then right-click. From the menu that appears, 
click the Split Cells option. 
 

 

This will bring up the Split Cells dialog box. From here, you can set the number of new cells that will be 
created. 

 
 
Enter the values for the number of rows and columns that you want to split the cell into, and then 
hit OK to confirm your choice. 

(Continued from page 9) 
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How to Add a Background Color or Image to Emails in Outlook 

ROB WOODGATE   
 

 

Microsoft Outlook and other modern email clients have a lot of plain, white backgrounds. It doesn’t have to 
be that way, though. Whether you want a soothing beige, an eye-catching image, or something in-between, 
Outlook allows you to customize your email backgrounds. 

Personalizing your email background can be a useful way to make a message stand out or advertise a per-
sonal brand. You might simply want to save your recipient from an eye-burning white background. After 
all, that gets a bit overwhelming after staring at a monitor all day. 

Whatever the reason, adding color or an image to your email is easy. First, open a new email in Outlook. 
Place the cursor in the body, and then click Options > Page Color. 

 

Next, select a solid color if you want something simple (we chose a shade of light blue). 

 

(Continued on page 12) 
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If you don’t like the defaults, click “More Colors.” 

 

Click the “Custom” tab, and then use the controls to choose any color you want. 

 

If you need some inspiration, here’s a complete color palette with the RGB and Hex values for every color 
imaginable. 

If the plain color background doesn’t cut it for you, or you want to add an image instead, click “Fill Effects.” 

 

Here, you’ll find four options to change the color gradient, texture, or pattern of your email background, or 
apply an image as a background. 

(Continued from page 11) 
 

(Continued on page 13) 



Gazette September 2020    www.PPCUGinc.com                                                Page 13  

“Gradient” allows you to choose one or more colors and apply transparency and shading, such as this calm-
ing pastel yellow and blue blend with a diagonal shading. 

 

“Texture” allows you to choose backgrounds, like Papyrus, White Marble, Woven Mat, Recycled Paper, 
and Purple Mesh (shown below). 

 

“Patterns” offers a number of geometric designs with the option of two different colors. Sometimes, you 
might just need to add a little pop, like the strident red and black motif shown below. 

 

Finally, in the “Picture” tab, you can choose an image to use as your background. To get started, click 
“Select Picture.” 

 

(Continued from page 12) 

(Continued on page 14) 
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(Continued from page 13) 

 

This opens a file selector, so you can navigate to the image you want to use. 

 

Select the image you want from your device, Bing, or a cloud storage area, and then click “OK.” 

 

The image will now be your email’s background in Outlook. 

 

You have to apply these background effects each time you create a new email in Outlook. If you use one or 
more on a regular basis, you can create a template to save time and effort later. 
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Plateau PC Users Group, Inc.  
 

 Revised Application for Membership 
   
            ------- New Member    ------ Renewing Member 
 
Return this application with check foe annual dues payable to “PLATEAU PC USERS GROUP” Return to 
the club Treasurer during our meeting or mail to “PPCUG Treasurer. P.O. Box 3787, Crossville TN  38557” 
 
Note: Due to the limitations of COVID-19, our annual dues have been reduced effective 8/12/2020.  Our 
annual dues are now payable July 1st. of each fiscal year.   
Reduced annual 2020 - 2021 dues are $15 per single person / $20 per family.  Persons/families joining  
during the fiscal year have dues payable as follows: 
 

 
 
Date: --------------------               Amount Paid: $ --------------------   by Cash ------ , or Check (# ----------------------- ) 
 
--------------------------          -------------------------      -------------------------------------------- 
Last Name   First Name  Family Member (if family membership) 
 
------------------------------------------------------------------------------- 
Address: 
 
--------------------------------------        --------           ---------------    (-------------) ----------------------------- 
City     State  Zip Code Phone Number 
 
E-Mail address: ---------------------------------------------------------------------- 
    Please Print 
 
I have belonged to a Computer Club before:  Yes -----------     No ------------  
 
I have used PC’s since (year): ------------------  
 
I have knowledge in the following areas that I would be willing to share with club members: 
 

 
 

 
 

 
 
September 2020 

 Join In July - Sept Oct - Dec Jan - Mar Apr - June 

Single $15 $15 $12 $6 

Family $20 $20 $15 $7 
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October 2020 

Sun Mon Tue Wed Thu Fri Sat 

    1 2 3 

4 5 6 7  2:00 P.M. 

PPCUG Board 
Mtg.  

8 9 10 

11 12 13 3:00 P.M. 

General Mtg.  
Presentation. 
Followed By  
Q&A Session 

14 15 16 17 

18 19 20 21 22 23 24 

25 26 27 28 29 30 31 


